<ruby id="n30st"><table id="n30st"><ol id="n30st"></ol></table></ruby>
  1. <dd id="n30st"><center id="n30st"></center></dd>

  2. <form id="n30st"></form>
  3. <rp id="n30st"><ruby id="n30st"></ruby></rp><rp id="n30st"></rp>
  4. <em id="n30st"><acronym id="n30st"><input id="n30st"></input></acronym></em>
  5. <em id="n30st"><acronym id="n30st"></acronym></em>

      建站資訊 | 建站問答 | 建站幫助 | 服務電話:400-651-5550

      常見問題

      • 案例展示
      • 建站模板
      • 常見問題
      • 建站資訊
      需求溝通
      收藏夾()
      已解決問題數: 279 待解決問題數: 0
      OMCMS指南

      OMCMS安裝環境要求

      關鍵字:   發布日期:2020-05-29    瀏覽次數:1500
       最低安裝環境要求:
      PHP5.4以上(支持PHP7+)
      MySql5.0以上
      PHP支持MySQLi擴展
      Web服務器選擇apache、Nginx、IIs均可

      推薦軟件要求:

      CentOS Linux x64
      Nginx
      PHP7.2.x
      MySQL5.5以上 或 MariaDB10

      推薦硬件要求:

      CPU 2核以上
      內存 4GB以上
      帶寬 2MB以上

      本地開發環境推薦:
      phpstudy

      數據庫管理:
      Navicat for MySQL

      問題來自 : 官方管理員 2020-05-29 11:33
      客服圖標
      咨詢電話
      400-651-5550

      歡迎您給我們來電,已有13835人通過電話進行免費業務咨詢,您也可以

      国产在线精选免费视频,国内揄拍国内精品人妻,自拍偷在线精品自拍偷,亚洲久热无码中文字幕人妖